Beiträge von Opa

    Bei dem Versuch die Onleihe-App auf dem Gerät zu installieren kommt immer der Hinweis: "Dein Gerät ist nicht mit dieser Version kompatibel". Eine Installation ist damit unmöglch. Wer kann mir da einen Tip geben, was ich mit dem Tablet machen soll.