Beiträge von nilpferd60

31.05.2021 | Hinweis zur anstehenden Aktualisierung der Nutzungsbedingungen (AGB)
Bis Ende Juni 2021 ändern sich die AGB des :userforum. Diese Änderung ist zustimmungspflichtig.
Alle registrierten Nutzer*innen müssen erneut ein Login durchführen.
Durch das Login werden die AGB automatisch bestätigt. Eine Anmeldung ohne Bestätigung ist nicht möglich.
Mehr dazu hier.

onleihe:hilfe
Aktuelle Meldungen finden Sie stets auf der :hilfeseite für die Onleihe.

    Vielen Dank für den Tipp nach einem neueren Buch einen älteren Titel auszuleihen. Jetzt hat die Übertragung vom PC auf den e-Reader funktioniert. Ich dachte schon, ich müsste mir einen neuen e-Reader zulegen.

    Ich habe es von der Lehmanns Seite für windows 10 heruntergeladen. Es ist auch im Download -Speicher. Dann wollte ich es installieren, habe die Lizenzbedingungen akzepiert und es kam die Meldung: Für ADE 3.0 ist Microsoft NET Framework 3.5 ServicePack 1 erforderlich. Installieren Sie es und versuchen Sie es erneut. Möchten Sie mit der NET Download Seite fortfahren?
    Egal ob ich ja oder nein anklicke kommt die Fehlermeldung 404.